Boot Campを使うには、お使いのコンピュータでWindows7が動作している必要があります。

Boot Camp(バージョン5.1)インストール失敗

Boot Campを使うには、お使いのコンピュータでWindows7が動作している必要があります。

関連:Windows10にBoot Campがインストールできない問題(Macbook Air)

Posted by hdd-check